Ga naar inhoud
NKC Moderator

Probleem met automaat Fiat Ducato uit 2017

Recommended Posts

Ik heb een Ducato Van apr. 2018 met een 2.3 motor van 177 pk met robotkoppeling. 
zit hier ook zo’n koppelingsplaat in? Of zit er een zwaardere in?

groeten, Jos

aangepast door Jos V
Naam fout

Share this post


Link to post
Share on other sites

Jos,

Inzake jouw vraag en om wat meer meningen te vernemen, naar een grote Fiat werkplaats gefietst.

 

Zojuist...  buiten op de zonnige parkeerplaats...even face to face (1.5 mtr..dat dan weer wel) gesproken met de werkplaats coordinator/chef, van een grote Fiat Prof garage...er wordt daar 24/7 aan Fiat/Daf bedrijfsauto's en ook aan Campers gewerkt.

Dit koppelingsplaat issue met hem besproken:

 

De 177 Pk heeft ook dezelfde witte kunststofjes...zelfde koppelingsplaat.

 

Het maakt dus niet uit welk vermogen motorblok toegepast wordt...zelfde plaat in gebruik tot de nieuwe 9 traps echte automaat versie.

 

Verder......

 

Het probleem is wel degelijk bij hem bekend en hij heeft niet de indruk, dat het een typisch Nederlands probleem is !!!

Het heeft volgens hem ook niets te maken met de manier van rijden....het overkomt je gewoon..

Alhoewel hij aanvullend aangaf, dat het bij raggende bestel busjes (ook zijn woorden) meer voorkomt.

En hij gaf ook direct aan, dat bij een dergelijk optredend probleem, je gewoon stilvalt (met bijbehorende display meldingen) en weg gesleept kan worden.

 

Verder gaf hij aan:

De een heeft er geen last van (genoeg van deze Fiat automaten die over de 100 en 200.000 km gereden hebben, zonder dit probleem) En de ander overkomt het al bij relatief lage km stand.

Geen pijl op te trekken ....

Over de Fiat garantie, hield hij zich op de vlakte.."hangt ervan af"...

Maakt hem.. als werkplaats..natuurlijk niet uit, iemand betaalt de rekening....

Die iemand, is bij deze werkplaats...of de eigenaar/dealer of Fiat/fabriek.

 

Redelijke transparante reactie...niets gemerkt, van achterhouden van informatie.

 

Alleen je komt er geen stap verder mee.

 

( Vergeten om hem te polsen over de alternatieve Sachs koppelingsplaat).

 

Belangrijk is om de failure rate te kennen...de hoeveelheid rondrijdende koppelingsplaten zoals toegepast in de robot gestuurde bak , versus de hoeveelheid vervangen koppelingsplaten uit de betreffende bak.

 

Voor een producent/merk zoals Fiat, wordt echt wel over een bepaalde tijdspanne data verzameld.

Meestal beginnend, datum eerste levering tot en met de datum van laastste levering, vermeerderd met de garantie periode.

Over het algemeen, wordt per maand gemeten (snelle kwaliteits meting) en per jaar om de garantiekosten te alloceren voor het daarop komende jaar en te bedicussiëren met de betreffende toeleveranciers/fabrikanten van de onderdelen.

 

Daarbuiten is ook het onderdelen verbruik, van "buiten garantie" van belang. (verkrijgbaarheid/voorraad..product kwaliteit/verbetering..productie stop).

 

Over het algemeen is een fabrikant afhankelijk van deze uitval percentages, daar dit de prijs bepaald van een geproduceerd onderdeel, cq het complete product.

Je kunt er echt van uitgaan, dat dit bekend is bij Fiat.

Uiteraard ventileren ze dit niet.

Zeker niet naar een prive gebruiker.

 

Maar hier hebben we ook niets aan.

 

Garantiekosten zijn nu eenmaal commerciele kosten.

Het zou mooi zijn, dat deze afdeling de knip trekt...liefst een verbeterd product laat ontwikkelen en uit coulance preventief de plaat vervangt.( of alles wat nodig is..software)

Niet alleen kijkende naar de uitvalpercentage, maar juist ook het potentiele gevaar, waar een berijder en passagier(s) aan bloot gesteld worden, als het totale koppelingssysteem de fout melding genereert en spontaan stilvalt.

 

In de hoop dat NKC intussen vorderingen maakt.

 

 

 

 

 

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

 

Hallo,

 

Zaterdag 25-04-2020 Foutcode versnellingbak niet beschikbaar.

Ook wij kregen 25 April 2020 melding op het display dat de versnelling niet beschikbaar was.

Het betreft een Fiat Ducato van 2017 met 32.000 km op de teller en een robot versnelling c.q. koppeling.

Binnen één uur was er een monteur van een camperbedrijf uit Oldebroek en binnen 1 minuut gaf hij aan dat het de beruchte koppelingsplaat moet zijn.

Met de mededeling dat zij afgelopen periode al een paar keer een gemodificeerde koppeling-plaat monteerden en dan gebeurt het niet weer.

Dinsdag 28-04-2020 gaan ze kijken of het i.d.d de beruchte koppeling-plaat is.

 

Dinsdag 28-04-2020 overleg merk koppeling-plaat.

Vandaag Dinsdag 28-04-2020 telefonisch contact gehad met de Garage in Oldebroek met monteur (Daniel).

Hij verzekerde mij dat ze een Sachs koppeling plaat incl druklager monteren (een z.g.n. setje).

 

Woensdag 29-04-2020 gaan de garage uit Oldebroek op onderzoek uit.

Morgenmiddag (woensdag 29-04-2020) gaat hij op de brug en zien we verder.

Afgesproken dat we Donderdag 30-04-2020 weer telefonisch contact hebben.

 

Donderdag 30-04-2020 probleem opgelost.

Donderdagochtend 30-04-2020 belde de garage, met de mededeling het was een software probleem.

De verrichte werkzaamheden:

Remlicht schakelaar opnieuw afgesteld en versnellingsbak opnieuw in-geleerd.

De camper direct opgehaald en geen vreemde meldingen meer op het display.

Onderweg geen vreemde meldingen en de camper thuis weg gezet.

 

Zaterdag 02-05-2020 weer het zelfde probleem:

Zaterdag 02-05-2020 met de camper van Oostwoud naar Lambertschaag ongeveer 10 km gereden, diesel en gas getankt, bandenspanning nog even gecontroleerd.

Dat is dus bij het pompstation 3 x de motor uit en aan zetten in een korte tijd toen het probleem op het display (versnellingsbak niet beschikbaar). Weer tevoorschijn kwam.

Dat is een tegenvaller, dacht echt dat het oké was allemaal.

Na zelf wat uitproberen starten, motor uit, deur op slot en 10 minuten wachten enz maar de storing bleef hardnekkig.

Direct gebeld met de garage uit Oldebroek en binnen een half uur belde de monteur.

Tegelijkertijd is Vak garage Wassenaar uit Oostwoud al aan de slag ter plaatse met laptop om div uit te lezen en uitproberen, het lukte om de foutcode te verwijderen na de plus accuklem los te maken, maar na een paar minuten kwam de zelfde foutmelding weer op het display, dus het lukte niet om het probleem ter plaatse op te lossen.

De monteur uit Oldebroek heeft telefonisch contact gehad met de allround garage Wassenaar over het weer terugkerende probleem.

Zaterdag 02-05-2020

De camper is weer gesleept maar nu naar Garage Wassenaar in Oostwoud en gaan maandag in overleg met de monteur uit Oldebroek het probleem te lijf.

 

We gaan het zien

Met vriendelijke groet,

Pieter.

 

 

 

aangepast door Pieter

Share this post


Link to post
Share on other sites

Hallo,

 

Ook wij hebben de melding van de versnelling niet beschikbaar gehad. Dit bij een ADRIA SPB uit 2019 met CVP 6 traps. Wij hadden geparkeerd en na het starten leek er geen probleem, maar bij het de weg opdraaien schakelde de automaat niet. Hij bleef in zijn 1 en ook overschakelen naar handmatig reageerde  hij niet. Na snel aan de kant te gaan, de motor uitgezet. Onmiddellijk weer gestart en de versnellingsbak reageerde weer normaal. De volgende dag ging het lampje weer branden, maar hij schakelde wel normaal. Beide situaties was nadat we een paar keer hadden moeten steken om te manoeuvreren. Waarschijnlijk dus  veel de koppeling moeten gebruiken. De volgende dag de melding niet meer gehad, maar wel ging er een geel lampje branden met een oliekannetje. Volgend het FIAT boekje een waarschuwing dat er een controle lampje niet goed functioneerde, maar dat er niet gelijk moest worden gestopt. Advies van het boekje, ga naar de fiat dealer.

Nu lijkt het er dus op dat er schade is aan de koppelingsplaten, want ander krijg de melding niet van de versnellingsbak en de problemen met schakelen. Hij heeft 18.000 km gelopen  en zoals ik hier lees is dat rond de stand waar de meeste problemen als eerste aan het licht komen. 

Hij staat nu bij de camperdealer, die voor de garantie, afhankelijk is van de Fiat Dealer. Door een artikel in NCK ben ik gaan zoeken en kwam hier terecht. Ga morgen de dealer bellen dat hij de koppeling moet laten onderzoeken, want die is dus waarschijnlijk al beschadigd. 

Share this post


Link to post
Share on other sites

Als die melding erop komt moet je niet twijfelen. Koppelingsplaat. Bij ons ook bj 2017/30000km.De motor is er in Feb uit geweest. En inderdaad plasticbussen koppelingsplaat beschadigd. Vervangen door de originele Fiat koppeling die nu anders is gebouwd. Mijne garagist heeft de herstelling vorig jaar nog gedaan bij een bestelwagen die er nu al meer dan 100000km mee heeft gereden. En in die bestelwagen is toen de toen pas vernieuwde koppelingsplaat ook geplaatsd. Dit is toch een geruststelling. Alles is in garantie gebeurt. 

Share this post


Link to post
Share on other sites
19 uren geleden, Dimitri zei:

Hallo,

 

Ook wij hebben de melding van de versnelling niet beschikbaar gehad. Dit bij een ADRIA SPB uit 2019 met CVP 6 traps. Wij hadden geparkeerd en na het starten leek er geen probleem, maar bij het de weg opdraaien schakelde de automaat niet. Hij bleef in zijn 1 en ook overschakelen naar handmatig reageerde  hij niet. Na snel aan de kant te gaan, de motor uitgezet. Onmiddellijk weer gestart en de versnellingsbak reageerde weer normaal.

 

Dit probleem hebben wij ook gehad met de ComfortMatic (5-2015) en de oorzaak daarvan was een fout in de communicatie tussen de bak en de boordcomputer. De snelheid werd niet goed doorgegeven. Om lang zoeken naar de defecte component in dat circuit op deze moeilijk bereikbare plek heb ik besloten om de snelheidssensor, de kabel en de stekker geheel te vervangen, dit mede omdat er niets op voorraad was en dus elk onderdeel besteld zou moeten worden. Uiteindelijk bleek bij vervanging van dit alles dat de oorzaak hoogstwaarschijnlijk de stekker was. Daar zat namelijk een portie vet in. Hierna nooit meer last gehad van de versnellingsbak.

Share this post


Link to post
Share on other sites
Op 27-4-2020 om 22:24, Pieter zei:

 

Hallo,

 

Zaterdag 25-04-2020 Foutcode versnellingbak niet beschikbaar.

Ook wij kregen 25 April 2020 melding op het display dat de versnelling niet beschikbaar was.

Het betreft een Fiat Ducato van 2017 met 32.000 km op de teller en een robot versnelling c.q. koppeling.

Binnen één uur was er een monteur van een camperbedrijf uit Oldebroek en binnen 1 minuut gaf hij aan dat het de beruchte koppelingsplaat moet zijn.

Met de mededeling dat zij afgelopen periode al een paar keer een gemodificeerde koppeling-plaat monteerden en dan gebeurt het niet weer.

Dinsdag 28-04-2020 gaan ze kijken of het i.d.d de beruchte koppeling-plaat is.

 

Dinsdag 28-04-2020 overleg merk koppeling-plaat.

Vandaag Dinsdag 28-04-2020 telefonisch contact gehad met de Garage in Oldebroek met monteur (Daniel).

Hij verzekerde mij dat ze een Sachs koppeling plaat incl druklager monteren (een z.g.n. setje).

 

Woensdag 29-04-2020 gaan de garage uit Oldebroek op onderzoek uit.

Morgenmiddag (woensdag 29-04-2020) gaat hij op de brug en zien we verder.

Afgesproken dat we Donderdag 30-04-2020 weer telefonisch contact hebben.

 

Donderdag 30-04-2020 probleem opgelost.

Donderdagochtend 30-04-2020 belde de garage, met de mededeling het was een software probleem.

De verrichte werkzaamheden:

Remlicht schakelaar opnieuw afgesteld en versnellingsbak opnieuw in-geleerd.

De camper direct opgehaald en geen vreemde meldingen meer op het display.

Onderweg geen vreemde meldingen en de camper thuis weg gezet.

 

Zaterdag 02-05-2020 weer het zelfde probleem:

Zaterdag 02-05-2020 met de camper van Oostwoud naar Lambertschaag ongeveer 10 km gereden, diesel en gas getankt, bandenspanning nog even gecontroleerd.

Dat is dus bij het pompstation 3 x de motor uit en aan zetten in een korte tijd toen het probleem op het display (versnellingsbak niet beschikbaar). Weer tevoorschijn kwam.

Dat is een tegenvaller, dacht echt dat het oké was allemaal.

Na zelf wat uitproberen starten, motor uit, deur op slot en 10 minuten wachten enz maar de storing bleef hardnekkig.

Direct gebeld met de garage uit Oldebroek en binnen een half uur belde de monteur.

Tegelijkertijd is Vak garage Wassenaar uit Oostwoud al aan de slag ter plaatse met laptop om div uit te lezen en uitproberen, het lukte om de foutcode te verwijderen na de plus accuklem los te maken, maar na een paar minuten kwam de zelfde foutmelding weer op het display, dus het lukte niet om het probleem ter plaatse op te lossen.

De monteur uit Oldebroek heeft telefonisch contact gehad met de allround garage Wassenaar over het weer terugkerende probleem.

Zaterdag 02-05-2020

De camper is weer gesleept maar nu naar Garage Wassenaar in Oostwoud en gaan maandag in overleg met de monteur uit Oldebroek het probleem te lijf.

 

We gaan het zien

Met vriendelijke groet,

Pieter.

 

 

 

.

 

Hoi Pieter,

 

Was het nu een Software probleem of is ook de Sach geplaatst? Dat is niet helemaal duidelijk.

 

groet Humpie

 

.

Share this post


Link to post
Share on other sites
Op 5-5-2020 om 21:34, marcodilungo zei:

Als die melding erop komt moet je niet twijfelen. Koppelingsplaat. Bij ons ook bj 2017/30000km.De motor is er in Feb uit geweest. En inderdaad plasticbussen koppelingsplaat beschadigd. Vervangen door de originele Fiat koppeling die nu anders is gebouwd. Mijne garagist heeft de herstelling vorig jaar nog gedaan bij een bestelwagen die er nu al meer dan 100000km mee heeft gereden. En in die bestelwagen is toen de toen pas vernieuwde koppelingsplaat ook geplaatsd. Dit is toch een geruststelling. Alles is in garantie gebeurt. 

.

 

Hi, 

 

Geluk dat het garantie was. Wat is de "originele Fiat koppeling" die geplaatst is?? Type nr en merk??

 

mvgr Humpie

 

.

Share this post


Link to post
Share on other sites
Op 6-5-2020 om 11:12, Magic Ed. zei:

 

Dit probleem hebben wij ook gehad met de ComfortMatic (5-2015) en de oorzaak daarvan was een fout in de communicatie tussen de bak en de boordcomputer. De snelheid werd niet goed doorgegeven. Om lang zoeken naar de defecte component in dat circuit op deze moeilijk bereikbare plek heb ik besloten om de snelheidssensor, de kabel en de stekker geheel te vervangen, dit mede omdat er niets op voorraad was en dus elk onderdeel besteld zou moeten worden. Uiteindelijk bleek bij vervanging van dit alles dat de oorzaak hoogstwaarschijnlijk de stekker was. Daar zat namelijk een portie vet in. Hierna nooit meer last gehad van de versnellingsbak.

.

 

Hi Ed,

 

Bij de meesten onder ons bleek het "gewoon" een defecte koppelingsplaat te zijn na demontage en vervanging.

 

mvgr Humpie

 

.

Share this post


Link to post
Share on other sites

Vanwege aanschaf nieuwe Camper met Fiat onderstel/automaat van de eigenaar verkoper van deze dealer te horen gekregen, dat een mogelijke oorzaak ligt bij de manier van starten.

Ik citeer even wat hij aangaf:

Er is een verschil tussen half Integraal en Integraal.

Bij de half Integraal hoor je een pomp gaan lopen, op het moment dat je de bestuurder deur opent.

Waarschijnlijk is de hydrolische pomp van de versnellingsrobot dan reeds druk aan het opbouwen.

Als je dan start en direct wegrijdt is het systeem reeds aan de benodigde druk.

Bij Integraal Campers, is deze deur trigger niet geplaatst.(andere deur etc.).

Dus gaat pas pompen, op het moment van  de sleutel in het contactslot omdraaien.

Als je dan direct na het starten gaat rijden, heeft de hydroliek nog niet voldoende druk en kunnen er problemen ontstaan in het koppelings proces.

Oplossing is dus om even de hydroliek de kans te geven om de benodigde druk te bereiken en dan pas te gaan rijden.

Mogelijk is het een broodje aap, maar zou wel de meldingen kunnen verklaren, van goed werkend weggezet en probleem ontstaat na veerpont...tanken..parkeren etc.

 

Share this post


Link to post
Share on other sites
7 minuten geleden, Marianjacques zei:

Vanwege aanschaf nieuwe Camper met Fiat onderstel/automaat van de eigenaar verkoper van deze dealer te horen gekregen, dat een mogelijke oorzaak ligt bij de manier van starten.

Ik citeer even wat hij aangaf:

Er is een verschil tussen half Integraal en Integraal.

Bij de half Integraal hoor je een pomp gaan lopen, op het moment dat je de bestuurder deur opent.

Waarschijnlijk is de hydrolische pomp van de versnellingsrobot dan reeds druk aan het opbouwen.

Als je dan start en direct wegrijdt is het systeem reeds aan de benodigde druk.

Bij Integraal Campers, is deze deur trigger niet geplaatst.(andere deur etc.).

Dus gaat pas pompen, op het moment van  de sleutel in het contactslot omdraaien.

Als je dan direct na het starten gaat rijden, heeft de hydroliek nog niet voldoende druk en kunnen er problemen ontstaan in het koppelings proces.

Oplossing is dus om even de hydroliek de kans te geven om de benodigde druk te bereiken en dan pas te gaan rijden.

Mogelijk is het een broodje aap, maar zou wel de meldingen kunnen verklaren, van goed werkend weggezet en probleem ontstaat na veerpont...tanken..parkeren etc.

 

.

 

Hi,

 

Hmmm, twijfelachtig. 9.5 van de 10 keer ga ik met mijn halfintegraal via de deur van de camper naar binnen/buiten, ik heb die 'pomp' nog nooit gehoord bij instappen. Met tanken laat ik het portier (de deur) meestal open. Ik laat de motor altijd even draaien voordat ik wegrijd. Wat wel zou kunnen meespelen is of men de camper in de versnelling of op de handrem weg-/stilzet. Ik altijd op de handrem en voor lange tijd (1x per jaar) in de versnelling en niet op de handrem. Ik had de foute indicatie meestal wel bij stilstaan (tanken oid) overdag, maar dat heeft mijn inziens te maken met een warme of koude motor en de plastic stukjes 'rondzwevend' in de versnellingsbak en niet gezakt na langer stilstaan. 

 

mvgr Humpie

 

.

 

 

 

.

Share this post


Link to post
Share on other sites
32 minuten geleden, Humpie zei:

.

 

Hi Ed,

Bij de meesten onder ons bleek het "gewoon" een defecte koppelingsplaat te zijn na demontage en vervanging.

mvgr Humpie

 


Ja Humpie ik kan lezen. Maar dat was het bij mij niet en wat wil je hiermee zeggen/bereiken?

Share this post


Link to post
Share on other sites
4 minuten geleden, Humpie zei:

.

 

Hi,

Hmmm, twijfelachtig. 9.5 van de 10 keer ga ik met mijn halfintegraal via de deur van de camper naar binnen/buiten, ik heb die 'pomp' nog nooit gehoord bij instappen. Met tanken laat ik het portier (de deur) meestal open. Ik laat de motor altijd even draaien voordat ik wegrijd. Wat wel zou kunnen meespelen is of men de camper in de versnelling of op de handrem weg-/stilzet. Ik altijd op de handrem en voor lange tijd (1x per jaar) in de versnelling en niet op de handrem. Ik had de foute indicatie meestal wel bij stilstaan (tanken oid) overdag, maar dat heeft mijn inziens te maken met een warme of koude motor en de plastic stukjes 'rondzwevend' in de versnellingsbak en niet gezakt na langer stilstaan. 

mvgr Humpie

 

.

 

 

 

.


Je snapt hem niet. Indien je via de camper opbouwdeur naar binnen gaat, dan loopt die pomp niet en kun jij hem ook niet horen. Doe maar eens de bestuurdersdeur van de cabine open, dan kun je hem wel horen. En zo niet, dan even bij de dokter langs gaan.

Share this post


Link to post
Share on other sites
25 minuten geleden, Magic Ed. zei:


Je snapt hem niet. Indien je via de camper opbouwdeur naar binnen gaat, dan loopt die pomp niet en kun jij hem ook niet horen. Doe maar eens de bestuurdersdeur van de cabine open, dan kun je hem wel horen. En zo niet, dan even bij de dokter langs gaan.

.

 

Tjee, wat zijn we weer vriendelijk vandaag op Moederdag, zeker last van de coronakriebels.

 

Ja, ik kan lezen...

 

En ja ik snap het. Ik constateer alleen dat er bij mij GEEN pomp gaat lopen bij het openen van het portier...... 

 

Nog een fijne dag allemaal....

 

.

 

 

aangepast door Humpie

Share this post


Link to post
Share on other sites

In de handleiding van Fiat staat:

"IMPORTANT Wanneer het bestuurdersportier wordt geopend, schakelt het systeem het hydraulische gedeelte in, zodat dit gereed is als de motor wordt gestart."

 

Het staat in het hoofdstuk "Starten van de motor".  In dit hoofstuk staat ook de noodloopprocedure beschreven bij storingsmelding.

Share this post


Link to post
Share on other sites

Deze functionaliteit, zou dus heel goed kunnen ontbreken, bij een Integraal en bij het niet gebruiken van de bestuurdersdeur bij een half integraal.

Zoals gezegd, kan e.e.a. verklaren inzake de/het " probleem bij starten en wegrijden" en voor die tijd zonder probleem gereden..neergezet.

Share this post


Link to post
Share on other sites
3 uren geleden, Pierre zei:

In de handleiding van Fiat staat:

"IMPORTANT Wanneer het bestuurdersportier wordt geopend, schakelt het systeem het hydraulische gedeelte in, zodat dit gereed is als de motor wordt gestart."

 

Het staat in het hoofdstuk "Starten van de motor".  In dit hoofstuk staat ook de noodloopprocedure beschreven bij storingsmelding.

.

 

Pierre,

 

Hoor jij wel iets als je de chauffeursportier opent?

Ik hoor n.l. niets, noch bij het elektronisch ontsluiten noch bij het openen van de chauffeursportier. 

Dus bij mij gaat er geen hydraulische pomp draaien of hij moet geluidsvrij zijn..... 

 

mvgr Humpie

 

p.s. ik heb alleen Duitse handleidingen bij de Hymer gekregen, handig, wel de NL pdf's gedownload. 

 

.

Share this post


Link to post
Share on other sites

Humpie, ik weet dat het in de handleiding staat, maar ik heb het ook nog niet gehoord met mijn halfintegraal.  Eerlijk gezegd. vraag ik me af wat de invloed hiervan is op een mogelijke storing. Onderweg kan het voorkomen dat ik  stop en na een 1/2 uur weer start zonder de bestuurdersdeur te openen/sluiten. ik heb daarbij nooit geen storing gezien.

Wat betreft de handleiding: ik had alleen een Duitse handleiding gekregen van de camper dealer zonder het Comfortmatic deel. Omdat ik wist dat automaten in het algemeen wat aandacht vraagt bij stilstand en bergen, heb ik toen van de Fiat site de NL versie van de Comfortmatic handleiding gedownload. Ik vind overigens deze handleiding te kort schieten als het om duidelijke instructies gaat,

Share this post


Link to post
Share on other sites
1 uur terug, Humpie zei:

.

 

Pierre,

 

Hoor jij wel iets als je de chauffeursportier opent?

Ik hoor n.l. niets, noch bij het elektronisch ontsluiten noch bij het openen van de chauffeursportier. 

Dus bij mij gaat er geen hydraulische pomp draaien of hij moet geluidsvrij zijn..... 

 

mvgr Humpie

 

p.s. ik heb alleen Duitse handleidingen bij de Hymer gekregen, handig, wel de NL pdf's gedownload. 

 

.

Humpie, ik had de quote moeten gebruiken om te laten weten dat ik geantwoord heb op je vraag. Zie mijn vorige reactie

Share this post


Link to post
Share on other sites
Op 5-5-2020 om 15:13, Dimitri zei:

Hallo,

 

Ook wij hebben de melding van de versnelling niet beschikbaar gehad. Dit bij een ADRIA SPB uit 2019 met CVP 6 traps. Wij hadden geparkeerd en na het starten leek er geen probleem, maar bij het de weg opdraaien schakelde de automaat niet. Hij bleef in zijn 1 en ook overschakelen naar handmatig reageerde  hij niet. Na snel aan de kant te gaan, de motor uitgezet. Onmiddellijk weer gestart en de versnellingsbak reageerde weer normaal. De volgende dag ging het lampje weer branden, maar hij schakelde wel normaal. Beide situaties was nadat we een paar keer hadden moeten steken om te manoeuvreren. Waarschijnlijk dus  veel de koppeling moeten gebruiken. De volgende dag de melding niet meer gehad, maar wel ging er een geel lampje branden met een oliekannetje. Volgend het FIAT boekje een waarschuwing dat er een controle lampje niet goed functioneerde, maar dat er niet gelijk moest worden gestopt. Advies van het boekje, ga naar de fiat dealer.

Nu lijkt het er dus op dat er schade is aan de koppelingsplaten, want ander krijg de melding niet van de versnellingsbak en de problemen met schakelen. Hij heeft 18.000 km gelopen  en zoals ik hier lees is dat rond de stand waar de meeste problemen als eerste aan het licht komen. 

Hij staat nu bij de camperdealer, die voor de garantie, afhankelijk is van de Fiat Dealer. Door een artikel in NCK ben ik gaan zoeken en kwam hier terecht. Ga morgen de dealer bellen dat hij de koppeling moet laten onderzoeken, want die is dus waarschijnlijk al beschadigd. 

Naar de dealer gebracht. Gaf aan dat hij nog nooit van het probleem met de koppeling had gehoord. Was een beetje geïrriteerd dat ik hem er op wees. Moest er vertrouwen in hebben dat zij als professional een goed onderzoek zouden doen en of ik echt dacht er plastic onderdelen in een koppeling werden gebruikt. Staat nu al vijf dagen bij de dealer,  kunnen het niet vinden.....geeft een mens vertrouwen. 

Share this post


Link to post
Share on other sites
Op 10-5-2020 om 20:02, Dimitri zei:

Naar de dealer gebracht. Gaf aan dat hij nog nooit van het probleem met de koppeling had gehoord. Was een beetje geïrriteerd dat ik hem er op wees. Moest er vertrouwen in hebben dat zij als professional een goed onderzoek zouden doen en of ik echt dacht er plastic onderdelen in een koppeling werden gebruikt. Staat nu al vijf dagen bij de dealer,  kunnen het niet vinden.....geeft een mens vertrouwen. 

Dealer heeft terug gebeld dat de camper weer klaar is. Ze hebben een software update gedaan(dat heb ik hier vaker gelezen), ook hebben ze een terugroepactie van de Fiat uitgevoerd en een onderdeel vervangen. Op de vraag wat er vervangen was moest ik worden doorverbonden met de chef! Het gaat om een terugroepactie die Fiat had gedaan ivm een stuk van een kabelboom die storing gaf. Hij had nu met de nieuwe software gereden en de camper schakelde nu weer als een zonnetje en minder schokkerig. Het probleem was volgens hem dus opgelost. Op mijn vraag of hij ook naar de koppeling had gekeken, wat ik had aangegeven, was zijn antwoord dat dat niet nodig was. De auto had pas 18.000 km gelopen en daar kon het probleem niet zitten. Ik zou de eerste zijn die een kapotte koppeling zou hebben wegens een defect aan plastic onderdelen. Er zitten namelijk geen plasticonderdelen in de koppeling. Camper gaat nu weer terug naar de camperdealer en dan kan ik hem ophalen. Vertrouw de camper echter niet meer en overweeg hem te verkopen. 

Share this post


Link to post
Share on other sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Antwoord op dit onderwerp

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in


×
×
  • Nieuwe aanmaken...